Les formules Excel 2018-06-24T12:37:41+00:00

Les Essentiels
Les formules Excel !

Découvrez dans cette section nos différentes astuces et petits trucs pour travailler avec des formules Excel.

Les formules Excel

Situées dans les cellules, elles permettent d’effectuer de nombreuses actions, comme des calculs, des recherches ou encore des opérations logiques. Les formules (ou fonctions) constituent un élément essentiel d’Excel mais aussi sont, d’une certaine manière la force du logiciel.

=SOMME(A2:A99)

Le logiciel propose énormament de formules différentes, certaines sont plus ou moins simple à utiliser et d’autre ne s’adressent qu’à une niche de personne (comme des calculs complexes). Mais le champ des possibles n’est pas limité par la quantité des formules : les fonctions Excel peuvent être combinées entre elles pour aller beaucoup plus loin !

Si vous souhaitez en savoir plus sur les formules nous vous invitons à visiter le Support Office.

Attention

Plus on utilise de formules dans un classeur Excel, plus le poids du fichier sera important !

Nos solutions